Atualização para Adobe Acrobat e Reader corrige bug de nível crítico


https://i1.wp.com/i266.photobucket.com/albums/ii265/marlonpalmas/AdobeReaderLogo.pngA Adobe lançou uma atualização de segurança para o Acrobat e Reader, ela corrige um bug de segurança de nível crítico, o que poderia fazer com que tomassem controle sobre o computador infectado.

Versões em que o bug está presente:

  • Adobe Reader 8.1.2 através do 8.0
  • Adobe Reader 7.0.9 e anteriores
  • Acrobat Professional, 3D e de 8.0 por meio do Standard 8.1.2
  • Adobe Acrobat Professional, 3D e Standard 7.0.9 e anteriores
https://marlonpalmas.files.wordpress.com/2008/04/aviso.pngNOTA: Adobe Acrobat Reader 7.1.0 e 7.1.0 não são vulneráveis a esta questão. Adobe Acrobat 9 e Reader 9, deverá ser disponibilizado em julho de 2008, também não são vulneráveis a esta questão.
Plataformas:
  • Todas
Download da atualização:
Outras infomações e links para Download [Em inglês]
Fonte: Baboo

3 comentários em “Atualização para Adobe Acrobat e Reader corrige bug de nível crítico

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair /  Alterar )

Foto do Google

Você está comentando utilizando sua conta Google. Sair /  Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair /  Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair /  Alterar )

Conectando a %s